NOVICAM

Форум по видеонаблюдению
Текущее время: 17 окт 2018, 00:49

Часовой пояс: UTC + 4 часа




Начать новую тему Ответить на тему  [ Сообщений: 2 ] 
Автор Сообщение
 Заголовок сообщения: A67 проблема с видеосигналом
СообщениеДобавлено: 03 ноя 2015, 17:25 
Не в сети

Зарегистрирован: 04 апр 2015, 16:40
Сообщения: 12
Столкнулся с такой проблемой:
Заменили на объекте старые камеры на а67, спустя пол года одна из камер передаёт плохой видеосигнал; камера дает затемненую картинку, а иногда мерцает с хорошего на плохой сигнал (скриншот прилагаю) - нижняя с лева
Возможно ли, что дело не в разъеме или проводе, а с самой камерой?


Вложения:
Screenshot_2015-11-03-13-59-07.png [1.59 МБ]
Скачиваний: 0
Вернуться к началу
 Профиль  
 
 Заголовок сообщения: Re: A67 проблема с видеосигналом
СообщениеДобавлено: 09 ноя 2015, 10:26 
Не в сети
Администратор
Аватара пользователя

Зарегистрирован: 08 июл 2014, 10:43
Сообщения: 1215
С аналоговыми камерами все просто:
1. Проверьте соединительные разъемы
2. Проверьте питание
3. Несите в ремонт

_________________
Изображение


Вернуться к началу
 Профиль  
 
Показать сообщения за:  Поле сортировки  
Начать новую тему Ответить на тему  [ Сообщений: 2 ] 

Часовой пояс: UTC + 4 часа


Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 1


Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете добавлять вложения

Найти:
Перейти:  
Создано на основе phpBB® Forum Software © phpBB Group
Русская поддержка phpBB
Яндекс.Метрика