NOVICAM

Форум по видеонаблюдению
Текущее время: 17 окт 2018, 00:47

Часовой пояс: UTC + 4 часа




Начать новую тему Ответить на тему  [ Сообщений: 3 ] 
Автор Сообщение
СообщениеДобавлено: 12 авг 2016, 15:09 
Не в сети

Зарегистрирован: 12 авг 2016, 14:48
Сообщения: 2
Здравствуйте! Столкнулся с такой проблемой: видеокамера NOVIcam AC11 в режиме аналога подключена к ПК через преобразователь EasyCam (преобразование видеосигнала в USB), при переходе в ночной режим пропадает изображение (Потеря сигнала), но запись изображения ведется нормально. Это происходит только при включении ИК подсветки. Нехватка питания исключена: камера питается напрямую от PV-DC1A при ее токопотреблении 0,16А. В связи с этим возникает вопрос: изменяется ли как-то сигнал при переходе в ночной режим? Заранее спасибо


Вернуться к началу
 Профиль  
 
СообщениеДобавлено: 12 авг 2016, 17:35 
Не в сети
Администратор
Аватара пользователя

Зарегистрирован: 08 июл 2014, 10:43
Сообщения: 1215
Добрый день, Andrew28021974.
Нет, сигнал конечно же не меняется. Это может происходить только, если падает напряжение при возрастании потребления.
Камера работает в диапазоне 10.8-13 В. Проверяйте, почему напряжение падает. Либо из-за потерь на линии, либо из-за блока питания

_________________
Изображение


Вернуться к началу
 Профиль  
 
СообщениеДобавлено: 12 авг 2016, 18:28 
Не в сети

Зарегистрирован: 12 авг 2016, 14:48
Сообщения: 2
Спасибо! Буду искать


Вернуться к началу
 Профиль  
 
Показать сообщения за:  Поле сортировки  
Начать новую тему Ответить на тему  [ Сообщений: 3 ] 

Часовой пояс: UTC + 4 часа


Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 1


Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете добавлять вложения

Найти:
Перейти:  
Создано на основе phpBB® Forum Software © phpBB Group
Русская поддержка phpBB
Яндекс.Метрика