NOVICAM

Форум по видеонаблюдению
Текущее время: 19 ноя 2018, 08:59

Часовой пояс: UTC + 4 часа




Начать новую тему Ответить на тему  [ Сообщений: 4 ] 
Автор Сообщение
СообщениеДобавлено: 08 авг 2016, 18:11 
Не в сети

Зарегистрирован: 23 фев 2015, 18:00
Сообщения: 10
Добрый день. Подскажите пожалуйста в чем может быть проблема...
Смонтирована система из 3х камер TC23W и регистратора TR1108А, удаленность камер от 30 до 50м, источник питания PV-Link PV-DC5As, кабель коаксиальный комбин. 3С-2V + 2х0,5мм 75Ом.
Кабель закреплен по ограждению, в ПНД трубе.
Спустя примерно месяц после монтажа, на камерах стали появляться помехи и двоение изображения, бывает на одной, бывает на двух, а бывает и сразу на всех.
Прикладываю видео с помехами, подскажите пожалуйста в каком направлении искать проблему.
https://youtu.be/kGioa3hLBi8
https://youtu.be/J1uZ-XH5XcA
https://youtu.be/OhdsDRkeNjA
https://youtu.be/_K2D9ctwYn0
https://youtu.be/3RlUohaIOlY


Вернуться к началу
 Профиль  
 
СообщениеДобавлено: 09 авг 2016, 09:54 
Не в сети
Администратор
Аватара пользователя

Зарегистрирован: 08 июл 2014, 10:43
Сообщения: 1215
Добрый день, Phoenix_17_89.

С аналоговым стандартом видеонаблюдения (в т. ч. с TVI) все просто. Это может быть одно из:
1. Слишком сильно падает напряжение питания на камерах (рабочий диапазон напряжения 10.8-13 В)
2. Камера(-ры) закреплены на металле или соприкасаются с ним (необходимо заизолировать)
3. Система незаземлена
4. В объектив попадает свет от галогенового прожектора с частотой отличной от 50Гц
5. На одном автомате с системой видеонаблюдения подключены другие электронные приборы (освещение, обогреватели, кондиционеры, чайники, микроволновки и т.п.). Так нельзя
6. Некачественные соединения или внешние помехи на кабеле

_________________
Изображение


Вернуться к началу
 Профиль  
 
СообщениеДобавлено: 09 авг 2016, 12:19 
Не в сети

Зарегистрирован: 23 фев 2015, 18:00
Сообщения: 10
NOVICAM_AY писал(а):
Добрый день, Phoenix_17_89.

С аналоговым стандартом видеонаблюдения (в т. ч. с TVI) все просто. Это может быть одно из:
1. Слишком сильно падает напряжение питания на камерах (рабочий диапазон напряжения 10.8-13 В)
2. Камера(-ры) закреплены на металле или соприкасаются с ним (необходимо заизолировать)
3. Система незаземлена
4. В объектив попадает свет от галогенового прожектора с частотой отличной от 50Гц
5. На одном автомате с системой видеонаблюдения подключены другие электронные приборы (освещение, обогреватели, кондиционеры, чайники, микроволновки и т.п.). Так нельзя
6. Некачественные соединения или внешние помехи на кабеле



Спасибо за быстрый ответ! Пройдемся по всем пунктам.


Вернуться к началу
 Профиль  
 
СообщениеДобавлено: 18 сен 2016, 03:16 
Не в сети

Зарегистрирован: 23 фев 2015, 18:00
Сообщения: 10
NOVICAM_AY писал(а):
Добрый день, Phoenix_17_89.

С аналоговым стандартом видеонаблюдения (в т. ч. с TVI) все просто. Это может быть одно из:
1. Слишком сильно падает напряжение питания на камерах (рабочий диапазон напряжения 10.8-13 В)
2. Камера(-ры) закреплены на металле или соприкасаются с ним (необходимо заизолировать)
3. Система незаземлена
4. В объектив попадает свет от галогенового прожектора с частотой отличной от 50Гц
5. На одном автомате с системой видеонаблюдения подключены другие электронные приборы (освещение, обогреватели, кондиционеры, чайники, микроволновки и т.п.). Так нельзя
6. Некачественные соединения или внешние помехи на кабеле



долго искать не пришлось) косяк был в плохом контакте BNC на камерах.
Спасибо.


Вернуться к началу
 Профиль  
 
Показать сообщения за:  Поле сортировки  
Начать новую тему Ответить на тему  [ Сообщений: 4 ] 

Часовой пояс: UTC + 4 часа


Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 2


Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете добавлять вложения

Найти:
Перейти:  
Создано на основе phpBB® Forum Software © phpBB Group
Русская поддержка phpBB
Яндекс.Метрика